<!DOCTYPE html>
<html lang="hr">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<!--  Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="description" content="">
	<meta name="author" content="">

	<title>Javni poziv za besplatna vrtlarska predavanja 2017. - H-Alter - Udruga za medijsku kulturu</title>

  
	<link rel="stylesheet" type="text/css" href="/css/halter.css?v=4" />
  		<meta property="og:title" content="Javni poziv za besplatna vrtlarska predavanja 2017.">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.h-alter.org/vijesti/javni-poziv-za-besplatna-vrtlarska-predavanja-2017">
		<meta property="og:image" content="http://www.h-alter.org/img/repository/2017/01/default/biovrt_foto.jpg">
		<meta property="og:site_name" content="H-Alter - Udruga za medijsku kulturu">
	<meta property="og:description" content="Udruga Biovrt &ndash; u skladu s prirodom otvorila je poziv organizatorima predavanja (udruge, knjižnice, institucije i sl) za mjesta/gradove u kojima će održati predavanja na temu Očuvajmo biorazzznolikost - upoznajmo životinjske saveznike u vrtu. Prijavite se do 31. siječnja.">
  
  <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="/butler/js/libs/html5shiv.js"></script>
	<script src="/butler/js/libs/respond.min.js"></script>
	<![endif]-->
</head>
<body id="body">
  <header class="header-banner clearfix" role="banner">
    <div class="navbar-top container" role="navigation">

		<ul class="menu top-nav pull-right">
			<li class="menu-item"><a href="/stranice/impressum" class="menu-link">Impressum</a>
			</li>
			<li class="menu-item"><a href="/stranice/podrzite-h-alter" class="menu-link">Podržite</a>
			</li>
			<li class="menu-item"><a href="/stranice/donatori" class="menu-link">Donatori</a>
			</li>
			<li class="menu-item"><a href="/stranice/oglasavanje" class="menu-link">Oglašavanje</a>
			</li>
			<li class="menu-item"><a href="/stranice/kontakt" class="menu-link">Kontakt</a>
			</li>
			<li class="menu-item"><a href="/rss" class="menu-link">RSS</a>
			</li>
		</ul>

</div>
    <div class="navbar-logo site-container container" role="navigation">             
      <a class="navbar-logo-link navbar-left" href="/">
        <img src="/css/halter-img/h-alter.png" alt="H-Alter">
      </a>
      <div id="banner-zone-0" class="banner-zone">
    <div class="banner clearfix banner-leaderboard navbar-right visible-md-inline visible-lg-inline" role="banner">
    <a href="http://h-alter.org/articles/articles/preview/europa-za-gradjane"><img src="/img/repository/2017/01/original/europa_za_gradjane.png" width="728" height="90" class="banner-image image-full-width" alt="" /></a>    </div>
</div>
    </div>
  </header>
  <div class="site-container container">
    <div class="navbar navbar-main" role="navigation">
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-main-list">
          <span class="sr-only">Aktiviraj navigaciju</span>
          <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
        </button>
        <a class="navbar-brand" href="/">
            <strong>H-Alter</strong>
        </a>
      </div>
          <div class="collapse navbar-collapse" id="navbar-main-list">
        <ul class="nav nav-justified navbar-left">
            <li class="nav-element nav-home">
                <a class="home" href="/">
                    <span class="customicon customicon-home">Naslovna</span>
                </a>
            </li>
                                    <li class="nav-element">
                <a class="nav-element-link" href="/rubrika/hrvatska">Hrvatska</a>
            </li>
                                    <li class="nav-element">
                <a class="nav-element-link" href="/rubrika/europa-regija">Europa</a>
            </li>
                                    <li class="nav-element">
                <a class="nav-element-link" href="/rubrika/svijet">Svijet</a>
            </li>
                                    <li class="nav-element">
                <a class="nav-element-link" href="/rubrika/kultura">Kultura</a>
            </li>
                                    <li class="nav-element">
                <a class="nav-element-link" href="/rubrika/ekologija">Planet&nbsp;Zemlja</a>
            </li>
                                    <li class="nav-element">
                <a class="nav-element-link" href="/rubrika/ljudska-prava">Ljudska&nbsp;prava</a>
            </li>
                                    <li class="nav-element">
                <a class="nav-element-link" href="/rubrika/poslodavci">Poslodavci</a>
            </li>
                                    <li class="nav-element">
                <a class="nav-element-link" href="/rubrika/politika">Politika</a>
            </li>
                                    <li class="nav-element">
                <a class="nav-element-link" href="/rubrika/mediji">Mediji</a>
            </li>
                        
            <li class="nav-element nav-search">
                <span class="search-toggle"></span>
                <form action="/articles/articles/search" id="nav-search" class="navbar-search" role="form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div>                    <div class="search-wrap">
                        <input name="data[Article][search]" class="search-query form-control" placeholder="&hellip;" type="text" id="ArticleSearch"/>                                            </div>
                </form>            </li>
        </ul>
    </div>
    </div>

    <div class="clearfix">
      
      <!-- Messages to the User -->
            
      <div class="site-main">
  
<article class="article article-view clearfix">
	<header role="banner" class="article-header">
		<h1 class="article-title">Javni poziv za besplatna vrtlarska predavanja 2017.</h1>
		<a href="/articles/articles/search/author:Biovrt%20%E2%80%93%20u%20skladu%20s%20prirodom" class="article-author-big">Biovrt – u skladu s prirodom</a>		<div class="article-meta">
			<span class="article-pubdate">13:56</span>
			<a href="/rubrika/burza-ideja" class="article-category">Ideja</a>
			
			
			<a href="/vijesti/javni-poziv-za-besplatna-vrtlarska-predavanja-2017/print:true" class="print-link">Ispiši</a>

					</div>
			</header>
	<div class="article-summary clearfix">
		<a href="http://www.h-alter.org/img/repository/2017/01/default/biovrt_foto.jpg" class="fancybox article-main-image-small"><img src="/img/repository/2017/01/thumb_large/biovrt_foto.jpg" width="245" height="163" alt="biovrt_foto.jpg" class="img" /></a>Udruga Biovrt – u skladu s prirodom otvorila je poziv organizatorima predavanja (udruge, knjižnice, institucije i sl) za mjesta/gradove u kojima će održati predavanja na temu Očuvajmo biorazzznolikost - upoznajmo životinjske saveznike u vrtu. Prijavite se do 31. siječnja.	</div>
	<div class="article-content clearfix">
					<div id="chunk-54624" class="chunk chunk-text">
	<p>Udruga Biovrt &ndash; u skladu s prirodom kreće s organizacijom seta proljetnih predavanja 2017.</p>
<p>Posjetiti ćemo nekoliko mjesta/gradova u Hrvatskoj i održati besplatna predavanja na temu "Očuvajmo biorazzznolikost - upoznajmo životinjske saveznike u vrtu".&nbsp;</p>
<p><strong>O predavanju:</strong>&nbsp;Znate li da su pčele zaslužne za 1/3 hrane koju jedemo? Da su gliste zaslužne za plodno tlo, da su nam bubamare i ptice saveznici u borbi protiv nametnika? Suradnja s prirodom i bioraznolikost jako su bitni u uzgoju zdrave hrane. Upoznajte dio tog živog svijeta oko nas i naučite kako mu svi mi možemo pomoći u opstanku. Znanjem o korisnim životinjama u vrtu i načinima kako osigurati ravnotežu između korisnih organizama i nametnika uvelike si olak&scaron;avate uzgoj zdrave hrane bez potrebe za prskanjima ili dodatnom intervencijom u vrtu. Predavačica Silvija Kolar-Fodor otkriti će neke od načina kako postići ravnotežu u vrtu, a koje ona koristi u svom biovrtu.</p>
<p>Otvaramo poziv organizatorima predavanja (udruge, knjižnice, institucije i sl) za mjesta/gradove u kojima ćemo održati predavanja. Ukoliko želite ugostiti na&scaron;e predavanje, evo nekoliko uputa za prijavu:</p>
<p>- Predavanja će se održavati tokom mjeseca veljače i ožujka 2017.<br /> - Ovaj poziv otvoren je za područje cijele Republike Hrvatske, s time da predavanja u mjestima znatno udaljenima od Čakovca ovisi o interesu vi&scaron;e organizatora iz nekog dijela RH i spajanje istih u nekoliko dana<br /> - Predavanje treba biti organizirano na javnom mjestu i otvoreno za javnost (sudjelovanje javnosti na predavanju mora biti besplatno).<br /> - Organizator se obvezuje organizirati prostor, obavijestiti medije i javnost o održavanju predavanja, osigurava laptop i projektor za održavanje predavanja.<br /> - Predavanje traje sat vremena (1 h) nakon čega je moguće organizirati razmjenu sjemena i vrtlarskih iskustava. Predavačica može donijeti vi&scaron;ak sjemena iz biovrta za razmjenu, ovisno o sezonskom vi&scaron;ku Udruge.<br /> - Predavanje je besplatno, pokrivaju se jedino tro&scaron;kovi puta predavačici (da li ih plaća organizator ili se skupljaju u vidu donacija od sudionika odluka je organizatora).</p>
<p><strong>Zainteresirani?</strong><br /> <br /> Prijave: na&nbsp;<a href="mailto:biovrt@biovrt.com">biovrt@biovrt.com</a>&nbsp;od 10.01.-31.01.17., predmet e-maila: Proljetna predavanja 2017.<br /> Prijava treba sadržavati naziv udrugu/institucije organizatora predavanja, mjesto/grad, mjesto održavanja predavanja, ime, e-mail i broj telefona kontakt osobe, te u nekoliko rečenica napi&scaron;ite zbog čega bi i za koga željeli organizirati ovo predavanje<br /> Nakon zavr&scaron;etka javnog poziva, kontaktirati ćemo odabrane za daljnji dogovor o predavanju, te javno objaviti popis mjesta predavanja.</p>
<p><strong>O predavačici:</strong>&nbsp;Silvija Kolar&ndash;Fodor, predsjednica udruge "Biovrt &ndash; u skladu s prirodom&rdquo;, autorica stranice i tekstova na www.biovrt.com, autorica bloga "U skladu s prirodom&rdquo; na Blogosferi Večernjeg lista, kolumnistica u tjedniku Međimurske novine, surađivala je s dnevnikom "24 sata", magazinom za život u skladu s prirodom "100 posto prirodno&rdquo;, portalom Naturala.hr, EkoMreža.org, SirovaHrana.hr ... zaljubljenica u Prirodu i dugogodi&scaron;nja biovrtlarka.</p>
<p><strong>Udruga Biovrt &ndash; u skladu s prirodom</strong>&nbsp;od 2012. inspirira i educira o životu u skladu s prirodom. Stvaramo zajednicu koja čuva biolo&scaron;ku raznolikost, razumije svoju ulogu u prirodi te čuva na&scaron;e nasljeđe, sjeme i znanje u svrhu uzgoja zdrave hrane, postizanja prehrambene neovisnosti i očuvanje prirode za buduće generacije.</p></div>			</div>

			<div class="tags-list">
																													</div>
	
	<ul class="social-buttons clearfix">
    <li>
        <a 
            data-count="horizontal" 
            class="twitter-share-button" 
            text="Javni poziv za besplatna vrtlarska predavanja 2017."
            href="https://twitter.com/share?text=Javni poziv za besplatna vrtlarska predavanja 2017.">
            Tweet</a>
        <script type="text/javascript">
        window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
        </script>
    </li>
    <li>
        <form action="/share/send" class="share-form-link box clearfix" role="form" id="ArticleViewForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div>            <input type="hidden" name="data[Share][url]" value="http://www.h-alter.org/vijesti/javni-poziv-za-besplatna-vrtlarska-predavanja-2017" />
            <input type="hidden" name="data[Share][title]" value="Javni poziv za besplatna vrtlarska predavanja 2017." />
            <button type="submit" class="email-share-button btn btn-default btn-sm">
                <span class="glyphicon glyphicon-envelope"></span> 
              Email
            </button>
        </form>
    </li>
    <li>
        <div class="fb-like" data-href="http://www.h-alter.org/vijesti/javni-poziv-za-besplatna-vrtlarska-predavanja-2017" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>
            </li>
</ul>		</article>

</div>
<div class="sidebar">
  <div class="box articles-list posljednje-iz-rubrika">
    <div class="box-title">
        Posljednje iz rubrika
    </div>
        <article class="articles-item">
        
                <a class="article-image-link img-thumb-left" href="/vijesti/odjel-za-hrvatske-studije">
            <img src="/img/repository/2017/01/thumb_small/hrstudiji_unizg.jpg" width="90" height="60" alt="Foto: Unizg.hr" class="article-image" blank-image="1" />        </a>
                <h3 class="article-title">
            <a class="article-link" href="/vijesti/odjel-za-hrvatske-studije">
                Odjel za Hrvatske studije?!            </a>
        </h3>
        <div class="article-author-noicon">Duje Kovačević</div>
        <div class="article-category">
            <a href="/rubrika/hrvatska">Hrvatska</a>        </div>
    </article>
        <article class="articles-item">
        
                <a class="article-image-link img-thumb-left" href="/vijesti/kuda-nakon-posljednjeg-zida">
            <img src="/img/repository/2016/12/thumb_small/videmsek_ip.jpg" width="90" height="60" alt="Foto: I.P." class="article-image" blank-image="1" />        </a>
                <h3 class="article-title">
            <a class="article-link" href="/vijesti/kuda-nakon-posljednjeg-zida">
                Kuda nakon posljednjeg zida?            </a>
        </h3>
        <div class="article-author-noicon">Ivana Perić</div>
        <div class="article-category">
            <a href="/rubrika/europa-regija">Europa</a>        </div>
    </article>
        <article class="articles-item">
        
                <a class="article-image-link img-thumb-left" href="/vijesti/nema-zemlje-za-ljude">
            <img src="/img/repository/2016/12/thumb_small/www.ansamed.info.jpg" width="90" height="60" alt="Plaža Ramlet el Beyda, foto: Ansamed.info" class="article-image" blank-image="1" />        </a>
                <h3 class="article-title">
            <a class="article-link" href="/vijesti/nema-zemlje-za-ljude">
                Nema zemlje za ljude            </a>
        </h3>
        <div class="article-author-noicon">Ivana Perić, Bejrut</div>
        <div class="article-category">
            <a href="/rubrika/svijet">Svijet</a>        </div>
    </article>
        <article class="articles-item">
        
                <a class="article-image-link img-thumb-left" href="/vijesti/brijuni-rivijera-i-svi-zupanovi-ljudi-">
            <img src="/img/repository/2016/12/thumb_small/5_copy18135.jpg" width="90" height="60" alt="Foto: Brijuni rivijera" class="article-image" blank-image="1" />        </a>
                <h3 class="article-title">
            <a class="article-link" href="/vijesti/brijuni-rivijera-i-svi-zupanovi-ljudi-">
                Brijuni rivijera i svi županovi ljudi            </a>
        </h3>
        <div class="article-author-noicon">Maša Jerin</div>
        <div class="article-category">
            <a href="/rubrika/ekologija">Planet Zemlja</a>        </div>
    </article>
        <article class="articles-item">
        
                <a class="article-image-link img-thumb-left" href="/vijesti/prema-tolerantnijoj-policiji">
            <img src="/img/repository/2017/01/thumb_small/zagreb_pride_15_tamara_opacic.jpg" width="90" height="60" alt="Arhiva, Foto: T. Opačić" class="article-image" blank-image="1" />        </a>
                <h3 class="article-title">
            <a class="article-link" href="/vijesti/prema-tolerantnijoj-policiji">
                Prema tolerantnijoj policiji            </a>
        </h3>
        <div class="article-author-noicon">Dražen Matiček</div>
        <div class="article-category">
            <a href="/rubrika/ljudska-prava">Ljudska prava</a>        </div>
    </article>
        <article class="articles-item">
        
                <a class="article-image-link img-thumb-left" href="/vijesti/americko-unista">
            <img src="/img/repository/2017/01/thumb_small/kolinda_grabar_kitarovic_marco_rubio_twitter.jpg" width="90" height="60" alt="Grabar-Kitarović i Marco Rubio, Foto: Twitter" class="article-image" blank-image="1" />        </a>
                <h3 class="article-title">
            <a class="article-link" href="/vijesti/americko-unista">
                Američko "uništa"            </a>
        </h3>
        <div class="article-author-noicon">Marijan Vogrinec</div>
        <div class="article-category">
            <a href="/rubrika/politika">Politika</a>        </div>
    </article>
        <article class="articles-item">
        
                <a class="article-image-link img-thumb-left" href="/vijesti/svijetao-trenutak-u-rijeckome-baletnom-sivilu">
            <img src="/img/repository/2016/12/thumb_small/red_loght_drow.jpg" width="90" height="60" alt="Red light drowning, foto: Hnk-zajc.hr" class="article-image" blank-image="1" />        </a>
                <h3 class="article-title">
            <a class="article-link" href="/vijesti/svijetao-trenutak-u-rijeckome-baletnom-sivilu">
                Svijetao trenutak u riječkome baletnom sivilu            </a>
        </h3>
        <div class="article-author-noicon">Marija Živković</div>
        <div class="article-category">
            <a href="/rubrika/kultura">Kultura</a>        </div>
    </article>
        <article class="articles-item">
        
                <a class="article-image-link img-thumb-left" href="/vijesti/uspon-i-pad-tvornice-zeljeznickih-vozila-gredelj">
            <img src="/img/repository/2017/01/thumb_small/spiro_dmitrovic_kata.jpg" width="90" height="60" alt="Foto:&amp;amp;nbsp;Katarina Zlatec" class="article-image" blank-image="1" />        </a>
                <h3 class="article-title">
            <a class="article-link" href="/vijesti/uspon-i-pad-tvornice-zeljeznickih-vozila-gredelj">
                Uspon i pad TŽV Gredelj            </a>
        </h3>
        <div class="article-author-noicon">Antonija Komazlić i Saša Šimpraga</div>
        <div class="article-category">
            <a href="/rubrika/poslodavci">Poslodavci</a>        </div>
    </article>
        <article class="articles-item">
        
                <a class="article-image-link img-thumb-left" href="/vijesti/hrvatsko-kulturno-smece">
            <img src="/img/repository/2016/12/thumb_small/hkv_prtscr.jpg" width="90" height="60" alt="HKV.hr, PrtScr" class="article-image" blank-image="1" />        </a>
                <h3 class="article-title">
            <a class="article-link" href="/vijesti/hrvatsko-kulturno-smece">
                Hrvatsko kulturno smeće            </a>
        </h3>
        <div class="article-author-noicon">Toni Gabrić</div>
        <div class="article-category">
            <a href="/rubrika/mediji">Mediji</a>        </div>
    </article>
    </div>

<div id="banner-zone-1" class="banner-zone">
    <div class="banner clearfix banners-300x250 visible-md visible-lg" role="banner">
    <a href="http://www.balcanicaucaso.org/eng/BeEU"><img src="/img/repository/2014/10/original/beeu.gif" width="300" height="250" class="banner-image image-full-width" alt="" /></a>    </div>
</div>
<div id="banner-zone-2" class="banner-zone">
    <div class="banner clearfix banners-300x100 visible-md visible-lg" role="banner">
    <a href="http://h-alter.org/articles/articles/tag/Tags/miramidalije"><img src="/img/repository/2014/10/original/miramidalije_copy68911.jpg" width="300" height="100" class="banner-image image-full-width" alt="" /></a>    </div>
</div>

<div class="sto-nas-ceka box tabs">
  <h5 class="box-title">Što nas čeka</h5>
  <ul class="nav nav-tabs nav-justified clearfix">
    <li class="active"><a href="#sto-nas-ceka-pritisak" data-toggle="tab">Pritisak odozdo</a></li>
    <li><a href="#sto-nas-ceka-kultura" data-toggle="tab">Kultura</a></li>
  </ul>
  <div class="tab-content">
    <div class="tab-pane active" id="sto-nas-ceka-pritisak">
      <div class="articles-list clearfix box">
        <article class="articles-item">
            <a class="article-link" href="/vijesti/vjera-u-dijalog-religijsko-i-sekularno">
        Vjera u dijalog: religijsko i sekularno    </a>
</article>
        <a class="more-from-category" href="/rubrika/pritisak-odozdo">Prikaži sve</a>
      </div>
    </div>
    <div class="tab-pane" id="sto-nas-ceka-kultura">
      <div class="articles-list clearfix box">
        <article class="articles-item">
            <a class="article-link" href="/vijesti/ciklus-predavanja-jer-90-e-su-bile-godine">
        Ciklus predavanja: Jer 90-e su bile godine    </a>
</article>
<article class="articles-item">
            <a class="article-link" href="/vijesti/vecer-s-jimmy-stanicem">
        Večer s Jimmy Stanićem    </a>
</article>
<article class="articles-item">
            <a class="article-link" href="/vijesti/revija-dokumentarnog-filma-zimsko-kino-rojc">
        Revija dokumentarnog filma Zimsko kino Rojc    </a>
</article>
<article class="articles-item">
            <a class="article-link" href="/vijesti/pocinje-promotivna-prodaja-ulaznica-za-cetvrto-izdanje-superuho-festivala">
        Počinje promotivna prodaja ulaznica za četvrto izdanje SuperUho Festivala    </a>
</article>
        <a class="more-from-category" href="/rubrika/kultura-sto-nas-ceka">Prikaži sve</a>
      </div>
    </div>
  </div>
</div><!-- sto-nas-ceka -->
<div class="fb-like-box" data-href="https://www.facebook.com/pages/H-Alter/78216830676" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>

<iframe src="http://partner.dw.de/syndication/feeds/TB_kro_halter.4179-cb.html" style="" seamless width="300" height="300" frameborder="0"></iframe>

</div>
    </div>
  </div>


  <footer class="site-footer clearfix container">
        <div class="site-footer-top row clearfix">
          <div class="col-sm-3 col-md-2">
            
		<ul class="menu top-nav">
			<li class="menu-item"><a href="/rubrika/hrvatska" class="menu-link">Hrvatska</a>
			</li>
			<li class="menu-item"><a href="/rubrika/europa-regija" class="menu-link">Europa</a>
			</li>
			<li class="menu-item"><a href="/rubrika/svijet" class="menu-link">Svijet</a>
			</li>
			<li class="menu-item"><a href="/rubrika/kultura" class="menu-link">Kultura</a>
			</li>
			<li class="menu-item"><a href="/rubrika/ekologija" class="menu-link">Planet Zemlja</a>
			</li>
			<li class="menu-item"><a href="/rubrika/ljudska-prava" class="menu-link">Ljudska prava</a>
			</li>
			<li class="menu-item"><a href="/rubrika/poslodavci" class="menu-link">Poslodavci</a>
			</li>
			<li class="menu-item"><a href="/rubrika/politika" class="menu-link">Politika</a>
			</li>
			<li class="menu-item"><a href="/rubrika/mediji" class="menu-link">Mediji</a>
			</li>
		</ul>          </div>
          <div class="col-sm-3 col-md-2">
            
		<ul class="menu top-nav">
			<li class="menu-item"><a href="/stranice/impressum" class="menu-link">Impressum</a>
			</li>
			<li class="menu-item"><a href="/stranice/podrzite-h-alter" class="menu-link">Podržite</a>
			</li>
			<li class="menu-item"><a href="/stranice/donatori" class="menu-link">Donatori</a>
			</li>
			<li class="menu-item"><a href="/stranice/oglasavanje" class="menu-link">Oglašavanje</a>
			</li>
			<li class="menu-item"><a href="/stranice/kontakt" class="menu-link">Kontakt</a>
			</li>
			<li class="menu-item"><a href="/rss" class="menu-link">RSS</a>
			</li>
		</ul>          </div>
          <div class="col-sm-6 col-md-4">
                      </div>
          <div class="col-sm-6 col-md-4">
            <p class="footer-social-links">
              <a href="https://twitter.com/#!/h_alter" class="link-twitter">Twitter</a>
              <a href="http://www.facebook.com/pages/H-Alter/78216830676" class="link-facebook">Facebook</a>
            </p>
            <!-- Begin MailChimp Signup Form -->
            <div id="mc_embed_signup">
              <form action="//h-alter.us4.list-manage.com/subscribe/post?u=45dc38f3e5e4909c180c5c2de&amp;id=9a94d7538d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <label for="mce-EMAIL">Pretplatite se na Newsletter</label>
                <div class="input-wrap clearfix">
                  <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="E-mail adresa" required>
                  <input type="submit" value="Prijavi" name="subscribe" id="mc-embedded-subscribe" class="button">
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_45dc38f3e5e4909c180c5c2de_9a94d7538d" tabindex="-1" value=""></div>
              </form>
            </div>
            <!--End mc_embed_signup-->
          </div>
    </div>
    <div class="site-footer-bottom clearfix">
      <span class="copyright pull-left">&copy; H-Alter - Udruga za medijsku kulturu</span>
      <a class="back-to-top pull-right" href="#top">Natrag na vrh &uarr;</a>
    </div>
  </footer>

<!--
<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'hr'}
</script>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=268920369967684&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!-- Le javascript -->
    <script src="/js/halter.js"></script>

    <script>
      var cb = function() {
        var l = document.createElement('link'); l.rel = 'stylesheet';
        l.href = 'http://fonts.googleapis.com/css?family=Open+Sans:400,700&subset=latin,latin-ext';
        var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
      };
      var raf = requestAnimationFrame || mozRequestAnimationFrame ||
          webkitRequestAnimationFrame || msRequestAnimationFrame;
      if (raf) raf(cb);
      else window.addEventListener('load', cb);
    </script>

    <script type="text/javascript">var pp_gemius_identifier = new String('zD5Ly3BKmCKYO4f2u3ShGseArtEk9IOM_4Wuhy7WnC..47');</script>
    <script type="text/javascript" src="http://www.h-alter.org/js/xgemius.js"></script>

    <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
    <script type="text/javascript">
      _uacct = "UA-594769-3";
      urchinTracker();
    </script>
	</body>
</html>